Skip to main content

Install & Start

Requirement

NodeJS is required, you must be using Node.js v10.20.1 or above.

Installation

curl -sL https://raw.githubusercontent.com/intendantio/intendant/main/scripts/install.sh | bash -

alt install.sh

Starting server

node index.js